<!DOCTYPE html>
<html lang="pl-PL">
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=G-5BG9ZVG1KG"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-5BG9ZVG1KG');
</script> 

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-29580647-3"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-29580647-3'); 
</script>

<!-- Google Tag Manager -->
<script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NQND89T');</script>
<!-- End Google Tag Manager -->

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://przyszloscdladzieci.org/xmlrpc.php" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bieg o Złotą Monetę wraca na wspólne ścieżki! - Fundacja Przyszłość dla Dzieci</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Livvic%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C700%3B1%2C400%3B1%2C500%3B1%2C700&#038;ver=5.9.3&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Livvic%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C700%3B1%2C400%3B1%2C500%3B1%2C700&#038;ver=5.9.3&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Livvic%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C700%3B1%2C400%3B1%2C500%3B1%2C700&#038;ver=5.9.3&#038;display=swap" /></noscript>
	<meta name="description" content="Kochani wszystkie stopy na start! Bo już 12 czerwca znów RAZEM pobiegniemy dla 460. chorych i niepełnosprawnych dzieci z Warmii i Mazur. Tym biegiem wspomożemy też walczącą Ukrainę! Ten bieg jest wspaniałym finałem akcji „DOBRO ODDAJE”, która już trwa..." />
	<link rel="canonical" href="https://przyszloscdladzieci.org/vii-bieg-ozlota-monete/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="SZÓSTY CHARYTATYWNY BIEG O ZŁOTĄ MONETĘ WRACA NA WSPÓLNE ŚCIEŻKI!" />
	<meta property="og:description" content="Kochani wszystkie stopy na start! Bo już 12 czerwca znów RAZEM pobiegniemy dla 460. chorych i niepełnosprawnych dzieci z Warmii i Mazur. Tym biegiem wspomożemy też walczącą Ukrainę! Ten bieg jest wspaniałym finałem akcji „DOBRO ODDAJE”, która już trwa..." />
	<meta property="og:url" content="https://przyszloscdladzieci.org/vii-bieg-ozlota-monete/" />
	<meta property="og:site_name" content="Fundacja Przyszłość dla Dzieci" />
	<meta property="article:publisher" content="https://www.facebook.com/przyszloscdladzieci" />
	<meta property="article:published_time" content="2022-04-27T13:33:19+00:00" />
	<meta property="article:modified_time" content="2022-05-05T10:05:52+00:00" />
	<meta property="og:image" content="https://przyszloscdladzieci.org/wp-content/uploads/2022/04/0000177216-6-BoZM-fanpage.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="470" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Napisane przez" />
	<meta name="twitter:data1" content="Magdalena Sosnowska" />
	<meta name="twitter:label2" content="Szacowany czas czytania" />
	<meta name="twitter:data2" content="5 minut" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Fundacja Przyszłość dla Dzieci &raquo; Bieg o Złotą Monetę wraca na wspólne ścieżki! Kanał z komentarzami" href="https://przyszloscdladzieci.org/vii-bieg-ozlota-monete/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://przyszloscdladzieci.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload'   href='https://przyszloscdladzieci.org/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1649759145' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://przyszloscdladzieci.org/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://przyszloscdladzieci.org/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=1649759147' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload'   href='https://przyszloscdladzieci.org/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=1649759147' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://przyszloscdladzieci.org/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.9.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />

<link data-minify="1" rel='preload'   href='https://przyszloscdladzieci.org/wp-content/cache/min/1/wp-content/themes/przyszloscdladzieci/icomoon/style.css?ver=1649759145' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://przyszloscdladzieci.org/wp-content/cache/min/1/bootstrap/4.4.1/css/bootstrap.min.css?ver=1649759145' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://przyszloscdladzieci.org/wp-content/cache/min/1/wp-content/themes/przyszloscdladzieci/style.css?ver=1649759145' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://przyszloscdladzieci.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://przyszloscdladzieci.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://przyszloscdladzieci.org/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.5' id='responsive-lightbox-swipebox-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://przyszloscdladzieci.org/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://przyszloscdladzieci.org/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.9.3' id='responsive-lightbox-infinite-scroll-js' defer></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/przyszloscdladzieci.org\/wp-admin\/admin-ajax.php","nonce":"1d632408af","preview":"false","postId":"9326"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://przyszloscdladzieci.org/wp-content/cache/min/1/wp-content/plugins/responsive-lightbox/js/front.js?ver=1649759145' id='responsive-lightbox-js' defer></script>
<link rel="https://api.w.org/" href="https://przyszloscdladzieci.org/wp-json/" /><link rel="alternate" type="application/json" href="https://przyszloscdladzieci.org/wp-json/wp/v2/posts/9326" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://przyszloscdladzieci.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://przyszloscdladzieci.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://przyszloscdladzieci.org/?p=9326' />
<link rel="alternate" type="application/json+oembed" href="https://przyszloscdladzieci.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprzyszloscdladzieci.org%2Fvii-bieg-ozlota-monete%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://przyszloscdladzieci.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprzyszloscdladzieci.org%2Fvii-bieg-ozlota-monete%2F&#038;format=xml" />
<!-- Getresponse Analytics -->
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" src="https://przyszloscdladzieci.org/wp-content/cache/min/1/script/ga.js?ver=1649759145" async></script>
<!-- End Getresponse Analytics --><link rel="icon" href="https://przyszloscdladzieci.org/wp-content/uploads/2021/01/cropped-FPdD_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://przyszloscdladzieci.org/wp-content/uploads/2021/01/cropped-FPdD_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://przyszloscdladzieci.org/wp-content/uploads/2021/01/cropped-FPdD_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://przyszloscdladzieci.org/wp-content/uploads/2021/01/cropped-FPdD_favicon-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-9326 single-format-standard">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NQND89T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 

<nav class="navbar navbra-collapse navbar-expand-lg fixed-top bg-light navbar-light">
	<div class="container">
		<button class="navbar-toggler pl-0" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
			<span class="icon-menu"></span>
		</button>		
		
		<a class="navbar-brand" href="/"><img width="100" height="47" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2047'%3E%3C/svg%3E" alt="Fundacja Przyszłość dla Dzieci" data-lazy-src="https://przyszloscdladzieci.org/wp-content/themes/przyszloscdladzieci/img/logo.svg" /><noscript><img width="100" height="47" src="https://przyszloscdladzieci.org/wp-content/themes/przyszloscdladzieci/img/logo.svg" alt="Fundacja Przyszłość dla Dzieci" /></noscript></a>

	  	<div class="navbar-icons order-lg-2 order-1 btn-group">
	  		<a data-toggle="dropdown" href="" class="btn btn-sm d-none d-md-inline-block"><i class="icon-search"></i></a>
	  		<a href="https://przyszloscdladzieci.org/wp-admin/" class="btn btn-sm pr-0"><i class="icon-account"></i></a>
	  		
  			<div class="dropdown-menu dropdown-menu-right">
				<form class="form-inline py-1 px-2 text-center" action="/">
    				<input type="text" class="form-control mb-2 mb-sm-0" id="s" name="s" placeholder="Wpisz frazę do szukania" value="" />
	  				<button type="submit" class="btn btn-secondary d-block d-md-inline-block">
	  					<i class="icon-search"></i>
	  					<span class="d-md-none">Wyszukaj</span>
	  				</button>				
				</form> 
  			</div>	  		
	  	</div>
	  	
		<a href="/twoj-1-procent" class="d-inline-block ml-3 order-2 order-md-5">
			<img width="48" height="59" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2059'%3E%3C/svg%3E" alt="Przeaż 1 procent" data-lazy-src="https://przyszloscdladzieci.org/wp-content/themes/przyszloscdladzieci/img/1procent.svg" /><noscript><img width="48" height="59" src="https://przyszloscdladzieci.org/wp-content/themes/przyszloscdladzieci/img/1procent.svg" alt="Przeaż 1 procent" /></noscript></a>
	  	 
	<a href="/wplac" class="btn btn-danger order-2 order-lg-4 ml-3 text-white"><i class="icon-heart mr-1 d-none d-xl-inline-block"></i> Wpłać</a>
		  	
		<div id="navbarCollapse" class="collapse navbar-collapse order-3 order-lg-1"><ul id="menu-menu-1" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-2473 nav-item"><a title="Fundacja" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-2473">Fundacja</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-2473" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2505 nav-item"><a title="O nas" href="https://przyszloscdladzieci.org/o-nas/o-nas-2/" class="dropdown-item">O nas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3395 nav-item"><a title="Uzyskaj pomoc" href="https://przyszloscdladzieci.org/uzyskaj-pomoc/" class="dropdown-item">Uzyskaj pomoc</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2475 nav-item"><a title="Zespół fundacji" href="https://przyszloscdladzieci.org/o-nas/zespol-fundacji/" class="dropdown-item">Zespół fundacji</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2826 nav-item"><a title="Rada nadzorcza" href="https://przyszloscdladzieci.org/o-nas/rada-fundacji/" class="dropdown-item">Rada nadzorcza</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2843 nav-item"><a title="Statut fundacji" href="https://przyszloscdladzieci.org/o-nas/statut-fundacji/" class="dropdown-item">Statut fundacji</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2835 nav-item"><a title="Sprawozdania" href="https://przyszloscdladzieci.org/o-nas/sprawozdania/" class="dropdown-item">Sprawozdania</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-2491 nav-item"><a title="Nasze akcje" href="https://przyszloscdladzieci.org/nasze-akcje/" class="nav-link">Nasze akcje</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2492 nav-item"><a title="Fundacyjne dzieci" href="https://przyszloscdladzieci.org/podopieczni/" class="nav-link">Fundacyjne dzieci</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-6237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6237 nav-item"><a title="Strefa rodzica" href="https://przyszloscdladzieci.org/strefa-rodzica/" class="nav-link">Strefa rodzica</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2497 nav-item"><a title="Zbiórki" href="https://przyszloscdladzieci.org/zbiorki/" class="nav-link">Zbiórki</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2462 nav-item"><a title="Działaj z nami" href="https://przyszloscdladzieci.org/dzialaj-z-nami/" class="nav-link">Działaj z nami</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2465 nav-item"><a title="Kontakt" href="https://przyszloscdladzieci.org/kontakt/" class="nav-link">Kontakt</a></li>
</ul></div>	  
  	</div>
</nav>	
	
	


<div class="container pt-5"> 


	<p id="breadcrumbs" class="small text-primary"><span><span><a href="https://przyszloscdladzieci.org/">Fundacja</a> » <strong class="breadcrumb_last" aria-current="page">Bieg o Złotą Monetę wraca na wspólne ścieżki!</strong></span></span></p>
	
	
	
	  		
		    		
		
	<p class="entry-postmeta mb-1 text-muted small">Dodano 27 kwietnia 2022</p>	<h1 class="h1 text-primary mb-4">Bieg o Złotą Monetę wraca na wspólne ścieżki!</h1>
	
		
	<div class="row no-gutters">

		<div class="col-lg-7 post">

			 
			<img width="1360" height="800" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201360%20800'%3E%3C/svg%3E" class="w-100 wp-post-image" alt="bieg charytatywny ukiel" data-lazy-srcset="https://przyszloscdladzieci.org/wp-content/uploads/2022/04/0000177216-6-BoZM-1360x800-1.jpg 1360w, https://przyszloscdladzieci.org/wp-content/uploads/2022/04/0000177216-6-BoZM-1360x800-1-300x176.jpg 300w, https://przyszloscdladzieci.org/wp-content/uploads/2022/04/0000177216-6-BoZM-1360x800-1-1024x602.jpg 1024w, https://przyszloscdladzieci.org/wp-content/uploads/2022/04/0000177216-6-BoZM-1360x800-1-768x452.jpg 768w, https://przyszloscdladzieci.org/wp-content/uploads/2022/04/0000177216-6-BoZM-1360x800-1-340x200.jpg 340w" data-lazy-sizes="(max-width: 1360px) 100vw, 1360px" data-lazy-src="https://przyszloscdladzieci.org/wp-content/uploads/2022/04/0000177216-6-BoZM-1360x800-1.jpg" /><noscript><img width="1360" height="800" src="https://przyszloscdladzieci.org/wp-content/uploads/2022/04/0000177216-6-BoZM-1360x800-1.jpg" class="w-100 wp-post-image" alt="bieg charytatywny ukiel" srcset="https://przyszloscdladzieci.org/wp-content/uploads/2022/04/0000177216-6-BoZM-1360x800-1.jpg 1360w, https://przyszloscdladzieci.org/wp-content/uploads/2022/04/0000177216-6-BoZM-1360x800-1-300x176.jpg 300w, https://przyszloscdladzieci.org/wp-content/uploads/2022/04/0000177216-6-BoZM-1360x800-1-1024x602.jpg 1024w, https://przyszloscdladzieci.org/wp-content/uploads/2022/04/0000177216-6-BoZM-1360x800-1-768x452.jpg 768w, https://przyszloscdladzieci.org/wp-content/uploads/2022/04/0000177216-6-BoZM-1360x800-1-340x200.jpg 340w" sizes="(max-width: 1360px) 100vw, 1360px" /></noscript>			<div class="py-1 text-muted small text-right"></div>
			 
			
			<div class="post-content p-4 pt-2 pb-5">
				
<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Kochani wszystkie stopy na start! Bo już 12 czerwca znów RAZEM pobiegniemy dla 460. chorych i niepełnosprawnych dzieci z Warmii i Mazur. Tym biegiem wspomożemy też walczącą Ukrainę! Ten bieg jest wspaniałym finałem akcji <a href="https://przyszloscdladzieci.org/akcja-dobro-oddaje/">„DOBRO ODDAJE”, która już trwa&#8230;</a></strong></p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<h2 class="has-medium-font-size">Nie biegacie? Przyjdźcie na piknik! Zaproście swoich znajomych ze Wschodu. Tych z Zachodu również. Niech to będzie piękna rodzinna międzynarodowa niedziela!</h2>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="wp-container-1 wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link has-luminous-vivid-amber-color has-text-color has-background" href="https://superczas.pl/ozlotamonete2022/zapisy#main" style="background-color:#1856a8" target="_blank" rel="noreferrer noopener"><strong>ZAPISUJĘ SIĘ!</strong></a></div>
</div>



<p>Możesz zapisać się na bieg <a href="https://superczas.pl/ozlotamonete2022/zapisy#main" target="_blank" rel="noreferrer noopener">TUTAJ</a>. </p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Nawet nie macie pojęcia jak się cieszymy, że po dwuletniej, pandemicznej przerwie znów możemy zaprosić Was do wspólnego VI już Biegu o Złotą Monetę! Jesteśmy wdzięczni, że w czasie szalejącego Covidu nie opuściliście nas nawet na sekundę, każdy pobiegł gdzie chciał i jak chciał w dwóch edycjach biegu wirtualnego &#8211; w ten sposób wspomagając naszych podopiecznych….ale już dość! Pora wracać na WSPÓLNE ścieżki. Niech połączy nas wspólna zabawa, wspólna motywacja, wspólny cel!</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-text-color" style="color:#1856a8"><strong>Już dziś zapiszcie sobie tą datę i miejsce w kalendarzu: 12 czerwca 2022 roku zapraszamy Was do Centrum Rekreacyjno-Sportowego Ukiel na olsztyńskiej plaży miejskiej na piknik rodzinny (wszak nie samym bieganiem człowiek żyje), w ramach którego odbędzie się nasz znany już chyba wszystkim olsztyniakom Bieg o Złotą Monetę. Z radością powitamy tam wszystkie dzieci….bo przygotowujemy już moc atrakcji, w tym również od lat cieszące się ogromnym powodzeniem biegi towarzyszące. Tak więc — czy masz lat 3 czy 103 — możesz biec z nami</strong>.</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<h2 class="has-medium-font-size">Maluchy zapraszamy już o 14.00. To wtedy wystartuje pierwszy bieg towarzyszący na 300 metrów i wtedy zacznie się prawdziwa zabawa. Następnie juniorzy i młodzicy zmierzą się na 600 i 1000 metrów. Każdy znajdzie miejsce dla siebie!</h2>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Główny bieg rozpocznie się o 16.00 i tradycyjnie nie będzie bardzo długi &#8211; przyjemne 5 km.</strong></p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Limit czasu: cała długa (choć tylko) 1-na godzinka, więc na dobrą sprawę tę malowniczą trasę będzie można również przemaszerować. Jak co roku zależy nam na tym, by była to trasa przyjazna każdemu, jak co roku liczymy też na debiutantów!</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Nieważne czy zdecydujesz się ścigać o nagrody (oczywiście dla najlepszych takie przygotujemy!) czy wybierzesz niezobowiązującą wersję slow — ważne jest, że swoją obecnością wspomożesz najbardziej potrzebujące dzieci z regionu.</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Jak powiedziała nam niedawno mama jednej z naszych podopiecznych:</p>



<p><strong>— Gdy w domu jest niepełnosprawne, chore dziecko — to życie jest jednym wielkim zbieraniem na wszystko to, co zdrowi ludzie dostają w darze od losu za darmo. Zbieraniem na to, o czym zdrowy człowiek nigdy nawet nie pomyśli.</strong></p>



<p>W tę piękną prawie letnią niosącą nadzieję niedzielę.  Zbierzmy się więc wszyscy razem i tymi kilometrami, tym piknikiem wspomóżmy setki rodzin z regionu.</p>



<p>Wspomóżmy tych małych dzielnych ludzi, którzy codziennie walczą czasem o każdy krok. Czasem o każdy kęs, a czasem nawet o każdy oddech. A także tych walczących o spokój, uciekających przed wojną</p>



<p>My właśnie uruchomiliśmy zapisy na <a href="https://superczas.pl/ozlotamonete2022#main">superczas.pl</a>. Właśnie stworzyliśmy regulamin biegu. Właśnie obmyślamy już posty na Facebooku, by Was nimi jak najpiękniej motywować, a Wy właśnie nie czekajcie długo — tylko po prostu się zapiszcie!</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<figure class="wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><a href="https://superczas.pl/ozlotamonete2022#main"><img width="1200" height="281" data-id="9332"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20281'%3E%3C/svg%3E" alt="" class="wp-image-9332" data-lazy-srcset="https://przyszloscdladzieci.org/wp-content/uploads/2022/04/BoZM-poziom.png 1200w, https://przyszloscdladzieci.org/wp-content/uploads/2022/04/BoZM-poziom-300x70.png 300w, https://przyszloscdladzieci.org/wp-content/uploads/2022/04/BoZM-poziom-1024x240.png 1024w, https://przyszloscdladzieci.org/wp-content/uploads/2022/04/BoZM-poziom-768x180.png 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://przyszloscdladzieci.org/wp-content/uploads/2022/04/BoZM-poziom.png" /><noscript><img width="1200" height="281" data-id="9332"  src="https://przyszloscdladzieci.org/wp-content/uploads/2022/04/BoZM-poziom.png" alt="" class="wp-image-9332" srcset="https://przyszloscdladzieci.org/wp-content/uploads/2022/04/BoZM-poziom.png 1200w, https://przyszloscdladzieci.org/wp-content/uploads/2022/04/BoZM-poziom-300x70.png 300w, https://przyszloscdladzieci.org/wp-content/uploads/2022/04/BoZM-poziom-1024x240.png 1024w, https://przyszloscdladzieci.org/wp-content/uploads/2022/04/BoZM-poziom-768x180.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a></figure>
</figure>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-text-color" style="color:#1856a8"><strong>Minimalna opłata startowa w biegu głównym wynosi 60 zł</strong>. <strong>W całości trafia na fundacyjne cele charytatywne (choć oczywiście zachęcamy do wyższych wpłat). Biegi dziecięce to kwota 20 zł!</strong><br><br><strong>Uczestnicy, którzy zechcą wesprzeć zbiórkę „Pomoc dzieciom z Ukrainy” dokonują opłaty wyższej o 10, 20 lub 30 zł wybierając odpowiednią opcję podczas procesu rejestracji.</strong></p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>I pamiętajcie, że DOBRO ODDAJE — to Wam się opłaci, los Wam się odpłaci!</strong></p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Limit uczestników wynosi 400 osób</strong>, więc już dziś warto zarezerwować sobie miejsce. Zgłoszenia online zostaną zamknięte 8.06.2022 r. lub wcześniej w momencie, gdy na konto Organizatorów wpłynie 400 wpłat.</p>



<p>Pamiętajcie razem mamy wielką moc, razem możemy odmienić czyjeś życie. Korzystajmy z tych mocy jak najczęściej się da, bo nic tak nie uskrzydla jak pomaganie! Nie warto tego odkładać!</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Za współorganizację imprezy serdecznie dziękujemy olsztyńskiemu Ośrodkowi Sportu i Rekreacji  i Mateuszowi Kownackiemu z <a href="https://superczas.pl/">superczas.pl</a>!</p>



<p>Dziękujemy też Prezydentowi Miasta Olsztyn Piotrowi Grzymowiczowi za objęcie Patronatem Honorowym naszej inicjatywy.</p>



<p><strong>Chcesz zostać Partnerem</strong> VI Biegu o Złotą Monetę lub towarzyszącego mu pikniku rodzinnego na plaży miejskiej w Olsztynie? Zadzwoń do Agnieszki Terebiłów tel.: 89 539 74 09 lub napisz: a.terebilow@przyszloscdladzieci.org</p>



<p>To Wam się opłaci! Los Wam się odpłaci! Do zobaczenia na starcie!</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Agnieszka Porowska </p>



<p>Magdalena Sosnowska</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" alt="" class="wp-image-8533" width="150" height="150" data-lazy-srcset="https://przyszloscdladzieci.org/wp-content/uploads/2022/02/20-lat-150x150.png 150w, https://przyszloscdladzieci.org/wp-content/uploads/2022/02/20-lat-340x340.png 340w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://przyszloscdladzieci.org/wp-content/uploads/2022/02/20-lat-981x1024.png" /><noscript><img src="https://przyszloscdladzieci.org/wp-content/uploads/2022/02/20-lat-981x1024.png" alt="" class="wp-image-8533" width="150" height="150" srcset="https://przyszloscdladzieci.org/wp-content/uploads/2022/02/20-lat-150x150.png 150w, https://przyszloscdladzieci.org/wp-content/uploads/2022/02/20-lat-340x340.png 340w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></figure></div>



<p class="has-text-align-center has-text-color" style="color:#1856a8"><strong>Bądź z nami na bieżąco, obserwuj nas na&nbsp;<a href="https://www.facebook.com/przyszloscdladzieci">FACEBOOKU</a></strong></p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>
			</div>

			    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a rel="nofollow" href="https://przyszloscdladzieci.org/wp-login.php?redirect_to=https%3A%2F%2Fprzyszloscdladzieci.org%2Fvii-bieg-ozlota-monete%2F"><i class='fas fa-sign-in-alt'></i> Login</a>                        </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://przyszloscdladzieci.org/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Powiadom o </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nowych dalszych komentarzach</option>
                                                                                                                                <option value="all_comment" >nowych odpowiedziach na moje komentarze</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-mail"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="833359510f" /><input type="hidden" name="_wp_http_referer" value="/vii-bieg-ozlota-monete/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' data-lazy-src="https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g" /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Imię*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Imię*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-mail*" />
                <label for="wc_email-0_0" class="wpdlb">E-mail*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Powiadom o nowych odpowiedziach na ten komentarz">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Opublikuj komentarz" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' data-lazy-src="https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g" /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Imię*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Imię*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-mail*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">E-mail*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Powiadom o nowych odpowiedziach na ten komentarz">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Opublikuj komentarz" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> komentarzy                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                    <!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    		    
		</div>
		
		<div class="col-lg-5 pt-4 pb-5">
			<div class="sidebar pr-lg-4">
			
							
				<div class="pl-md-4"><div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="widget-fb py-4 px-5 mb-3">
<p class="h2 text-primary mb-3">Zajrzyj na nasz Facebook!</p>
<p><a class="btn btn-fb btn-md"><i class="icon-facebook"></i> Profil Fundacji</a></p>
</div>
</div>
		</div> </div>
			</div>
		</div>
		
	</div>
		
	
</div>

<div class="container">
	<div class="banner px-2 py-4 text-center mb-5">
		<p class="h2 mb-4 text-white">Ty również masz siłę pomagania, dołącz do nas!</p>
		<div class="row justify-content-center no-gutters">
			<div class="col-sm-auto mb-2">
				<a href="/wplac" class="btn btn-light mx-2 mb-2">Przekaż wsparcie</a>
			</div>
			<div class="col-sm-auto mb-2">
				<a href="/kontakt" class="btn btn-warning mx-2 text-primary">Skontaktuj się z nami</a>
			</div>
		</div>
	</div>
</div>


<div class="footer pt-5 pb-4">
	
	<div class="container">
	
		<div class="row pt-4">
			<div class="col-md-5">
				<img width="125" height="59" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20125%2059'%3E%3C/svg%3E" alt="Fundacja Przyszłość dla Dzieci" data-lazy-src="https://przyszloscdladzieci.org/wp-content/themes/przyszloscdladzieci/img/logo-white.svg" /><noscript><img width="125" height="59" src="https://przyszloscdladzieci.org/wp-content/themes/przyszloscdladzieci/img/logo-white.svg" alt="Fundacja Przyszłość dla Dzieci" /></noscript>
			</div>
			<div class="col-md-7">
				<img class="mt-3" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2020'%3E%3C/svg%3E" alt="Gazeta Olsztyńska" height="20" width="80" data-lazy-src="https://przyszloscdladzieci.org/wp-content/themes/przyszloscdladzieci/img/gazetaolsztynska.png" /><noscript><img class="mt-3" src="https://przyszloscdladzieci.org/wp-content/themes/przyszloscdladzieci/img/gazetaolsztynska.png" alt="Gazeta Olsztyńska" height="20" width="80" /></noscript>
			</div>
		</div>	
	
	
		<div class="row pt-4">
			<div class="col-md-5">
				<p class="d-flex mb-3"><i class="icon-pin"></i> Olsztyn, ul. Tracka 5</p>
				<p class="d-flex mb-3"><i class="icon-phone"></i> 89 539 74 04</p>
				<p class="d-flex mb-3"><i class="icon-mail"></i> <a href="mailto:fundacja@przyszloscdladzieci.org">fundacja@przyszloscdladzieci.org</a></p>
				<p class="d-flex mb-5"><i class="icon-pay"></i> <span class="d-inline-block">Bank Pekao S.A. I o w Olsztynie <br />58 1240 1590 1111 0000 1453 6887</span></p>
			</div>
			
			<div class="col-md-7">
				<p>Fundacja "Przyszłość dla Dzieci" została powołana przez GRUPA WM sp. z o.o., wydawcę "Gazety Olsztyńskiej"</p>
				<p>KRS: 0000148747</p>
				<p>www.przyszloscdladzieci.org</p>

				<p>
					<a href="https://www.facebook.com/przyszloscdladzieci" class="btn btn-light mr-2"><i class="icon-facebook"></i> Facebook</a>
					<a href="https://www.youtube.com/channel/UCicklgFzHW8BLTaB74UT6Ow" class="btn btn-light mr-2"><i class="icon-youtube"></i> YouTube</a>
					<a href="https://instagram.com/fundacja_przyszlosc_dla_dzieci" class="btn btn-light"><i class="icon-instagram"></i> Instagram</a>				
				</p>
				
			</div>
			
		</div>
	
				
		<div class="menu-menu-w-stopce-container"><ul id="menu-menu-w-stopce" class="menu"><li id="menu-item-3152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3152"><a href="https://przyszloscdladzieci.org/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-3153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3153"><a href="https://przyszloscdladzieci.org/regulamin-serwisu/">Regulamin</a></li>
<li id="menu-item-3154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3154"><a href="https://przyszloscdladzieci.org/kontakt/">Kontakt</a></li>
<li id="menu-item-3155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3155"><a href="https://przyszloscdladzieci.org/newsletter/">Newsletter</a></li>
<li id="menu-item-8309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8309"><a href="https://przyszloscdladzieci.org/zaswiadczenia-o-wplaconych-darowiznach/">Zaświadczenie o darowiznach</a></li>
<li id="menu-item-3156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3156"><a href="https://przyszloscdladzieci.org/wplac/">Pomagam dzieciom</a></li>
</ul></div>				
	
	</div>

</div>
 
<div class="copyright">
	<div class="container py-3 text-white">
		<div class="row">
			<div class="col-lg-6">2001-2022 &copy; Fundacja "Przyszłość dla Dzieci"</div>
			<div class="col-lg-6 text-lg-right">Strona powstała z mocy <a href="https://cormo.pl/" class="text-white">Cormo</a></div>
		</div>
	</div>
</div> 
 


<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-1 > * { margin: 0; }</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://przyszloscdladzieci.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://przyszloscdladzieci.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/przyszloscdladzieci.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://przyszloscdladzieci.org/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1649759145' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "B\u0105d\u017a pierwszy!",
        wc_comment_join_text: "Do\u0142\u0105cz do dyskusji",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://przyszloscdladzieci.org/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.3.17' id='wpdiscuz-combo-js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/zbiorka\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/przyszloscdladzieci.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='script-theme-js-extra'>
/* <![CDATA[ */
var fundacja = {"ajaxurl":"https:\/\/przyszloscdladzieci.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://przyszloscdladzieci.org/wp-content/cache/min/1/wp-content/themes/przyszloscdladzieci/js/theme-scripts.js?ver=1649759145' id='script-theme-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://przyszloscdladzieci.org/wp-content/cache/min/1/npm/popper.js@1.16.0/dist/umd/popper.min.js?ver=1649759145' id='script-popper-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://przyszloscdladzieci.org/wp-content/cache/min/1/bootstrap/4.4.1/js/bootstrap.min.js?ver=1649759145' id='script-bootstrap-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://przyszloscdladzieci.org/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<!-- Facebook Pixel Code -->
<script type="rocketlazyloadscript">
!function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '530584341633981');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=530584341633981&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=wpvFy&webforms_id=29492803" defer></script>

<script type="rocketlazyloadscript">"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://przyszloscdladzieci.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://przyszloscdladzieci.org/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1649759145' type='text/css' media='all' /><link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://przyszloscdladzieci.org/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.5' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://przyszloscdladzieci.org/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=1649759147' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpdiscuz-fa-css'  href='https://przyszloscdladzieci.org/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=1649759147' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://przyszloscdladzieci.org/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.9.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='style-font-icomoon-css'  href='https://przyszloscdladzieci.org/wp-content/cache/min/1/wp-content/themes/przyszloscdladzieci/icomoon/style.css?ver=1649759145' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='style-bootstrap-css'  href='https://przyszloscdladzieci.org/wp-content/cache/min/1/bootstrap/4.4.1/css/bootstrap.min.css?ver=1649759145' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='style-css'  href='https://przyszloscdladzieci.org/wp-content/cache/min/1/wp-content/themes/przyszloscdladzieci/style.css?ver=1649759145' type='text/css' media='all' /></noscript></body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1651750750 -->